Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: Smtp Mail Gönderme Sorunu

  1. #1
    Atari
    Üyelik tarihi
    24.Kasım.2015
    Mesajlar
    2
    Thanks
    0
    Beğenilmiş
    0
    Tecrübe Puanı
    0

    Smtp Mail Gönderme Sorunu

    Merhaba Arkadaşlar
    Sunucum üzerinden smtp kullanarak sorunsuz mail atabiliyordum.

    Sunucuyu bir arkadaşa formatlattım yeniden kurdu.

    Şimdi smtp mail gönderemiyorum sitede yeni üyeliklerde mail falan gitmiyor.

    Sitede paylaştığınız hemen hemen bütün yolları denedim göndermiyor.

    587,25 portu açık - site webmail alanında sorunsuz mail gönderebiliyorum.

    Daha önce bu tarz sorun yaşayan ve çözüm bulan arkadaşlar yardımcı olursa minnettar olurum.


  2. #2
    Administrator baracuda - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    18.Haziran.2008
    Mesajlar
    1,752
    Thanks
    0
    Beğenilmiş
    0
    Tecrübe Puanı
    100000
    webmail localhost olarak çalışır ve 25 nolu portu kullanır. eğer 587 yi açtıysanız ve smtp gönderimlerinizi 587 den yapıyorsanız 587 nin açık olduğundan emin olun bunun için lokal bilgisayarınızdan serverınıza telnet ile bağlantı kurabilirsiniz.

    msdos dan aşağıdaki komutla test edebilirsiniz.
    telnet serveripiniz 587

    587 açık ise ve sorununuz devam ediyor ise whm tweak settings bölümünü kontrol ediniz.
    Bir kisinin ki yardimcisi Allah ola, Var kiyas eyle ol ne sah ola!.

    Ücretli Teknik Destek İçin özel mesaj atınız.

    ** Hp DL380/ G7 E5645 Six Core x2 Socket **
    10 K Sas Diskli - Raid 50 Yapısıyla
    Ücretsiz Haftalık Yedekli VDS serverlar
    25 $ dan başlayan fiyatlarla, sunulmaktadır.

    Talep için lütfen özel mesaj gönderin.
    skype : semihavci@hotmail.com

  3. #3
    Atari
    Üyelik tarihi
    24.Kasım.2015
    Mesajlar
    2
    Thanks
    0
    Beğenilmiş
    0
    Tecrübe Puanı
    0
    Alıntı baracuda Nickli Üyeden Alıntı Mesajı göster
    webmail localhost olarak çalışır ve 25 nolu portu kullanır. eğer 587 yi açtıysanız ve smtp gönderimlerinizi 587 den yapıyorsanız 587 nin açık olduğundan emin olun bunun için lokal bilgisayarınızdan serverınıza telnet ile bağlantı kurabilirsiniz.

    msdos dan aşağıdaki komutla test edebilirsiniz.
    telnet serveripiniz 587

    587 açık ise ve sorununuz devam ediyor ise whm tweak settings bölümünü kontrol ediniz.
    Merhaba portu online kontrol ettiğimde açık görünüyor.

    Port 587 is open on ip

    Tweak Settings'in hangi ayarlarını kontrol etmem gerekir.

Benzer Konular

  1. SMTP Mail Gönderme Sorunu
    Konu Sahibi MavipikSeL Forum WHM cPanel
    Cevap: 1
    Son Mesaj : 13.Kasım.2012, 00:22
  2. WHM/Cpanel Mail Gönderme Sorunu ! > Alert !
    Konu Sahibi drcihat Forum WHM cPanel
    Cevap: 3
    Son Mesaj : 22.Ocak.2011, 22:35
  3. Windows Server 2008 SMTP ile mesaj gönderme sorunu
    Konu Sahibi burgutex Forum Site, Server Genel
    Cevap: 1
    Son Mesaj : 20.Ağustos.2010, 14:23
  4. 0x800CCC6A IXP E SMTP 451 Outlook Mail Gönderim sorunu
    Konu Sahibi cihan53 Forum WHM cPanel
    Cevap: 2
    Son Mesaj : 08.Temmuz.2008, 11:55
  5. e-mail gönderme & sorunu (Hotmail , Gmail & Aol...vs)
    Konu Sahibi tespara Forum WHM cPanel
    Cevap: 0
    Son Mesaj : 25.Kasım.2007, 21:48

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •